关注   xcalder

貌似php7.1以后的版本使用redis存储session 有问题

访问:123 回复:1 关注:0
板块:教程 由:xcalder 发布于:1年前 最后回复:xcalder 于:1年前

本站用的是php7.0.23

apache版本是2.4

mysql 版本是5.6

回复数量1
xcalder

xcalder 1年前

回复一个测试


*请文明回帖,激烈讨论!
*单张图片上传最大200kb
*回帖内容2000字符内
*链接请直接输入"href"标签将会被过滤
 Ctrl+Enter